vw teilemarkt

1,2 TDI 3l Lupo Notlauf

Minco
  • Themenstarter
Minco's

TDI 1,2 EZ 31.06.2000 Modelljahr 2000, gebaut Mo 10.1.2000
0603 505
370.000 km
... lief bis neulich super!..das grösste ...da verwirrendste Problem:
nach erfolgter Ventildeckeldichtungsabklebung(etwas Ölaustritt vorher) erfolgte ein Ölwechsel- 600 ml zuviel,
zusätzlich
Hydraulikölüberfüllung ca. 100 ml(die Schlaumeier hatten vorher nicht den Druckspeicher gelöst und)
danach wurde ca. 50 km gefahrennicht von mir- die Werkstatt ist damit rumgejuckelt!,-
während dieser „Probefahrt“ trat dann plötzlich der Defekt auf:
wenig Leistung, max 120,km/h, am Berg 80 km/h –Notlaufprogramm:

4 Fehlermeldungen, die sich auch nicht löschen lassen(Gutmann Diagnosegerät):
Ladedruckmagnetventil 17957
Saugrohrklappenventil 1282
Abgasrückführungsventil 17849
Glührelais 18027
Das „zuviel Öl“ wurde von mir am gleichen Abend korrigiert/ abgesaugt.
Keine Fehlermeldungen im Display, springt aber schlecht an(6 Sekunden orgeln)

Von sowas schon mal gehört?
Termin bei VW erst in 2 Wochen möglich…



Überprüf mal die Sicherung SB23 (5A) - alle in den Fehlermeldungen erwähnten Aktoren hängen da dran.
Außerdem noch der LMM und der Nockenwellensensor, weswegen er wohl schlecht anspringt.


Minco
  • Themenstarter
Minco's

Danke für die prompte Antwort!Habe ich leider schon probiert, Sicherung war intakt, hab trotzdem eine neue reingesteckt- Problem nicht behoben.

Das einzig für mich auffällige war der in den angehängten Fotos komisch aussehende Stecker...was ist das wohl?

Grüsse und Danke schon mal!



WP_20190828_07_40_28
WP_20190828_07_40_28
WP_20190828_07_40_54
WP_20190828_07_40_54

Du musst schon näher ran an den Stecker - so kann ich nichts ungewöhnliches erkennen.
Außerdem sieht man die Anzahl und Farben der Kabel nicht.
Auch wenn es nicht an der Sicherung SB23 (mittl. Reihe 6. Steckplatz) liegt, so muss es m.E. bei der Konstellation von Fehlern in dem Stromkreis zu suchen sein.
Entscheidend sind die schwarz/gelben Kabel zu allen ausgefallenen Aktoren, dort muss überall Spannung anliegen.
Was ist mit dem Relais 109 für Spannungsversorgung - Kl. 30 auf Platz 11 des Relaisträgers ?


Minco
  • Themenstarter
Minco's

so im Detail...
hab unterm Armaturenbrett alles abgeschreibt.. - aber ein Schaltrelais find ich nicht...
WOOO?


WP_20190828_11_52_18
WP_20190828_11_52_18

Minco
  • Themenstarter
Minco's

so sieht das unterm Armaturenbrett links aus...da muss er doch sein, oder?


WP_20190828_12_13_52
WP_20190828_12_13_52

Wenn ich das jetzt richtig sehe, ist das der 2-polige Stecker auf dem N79 Heizwiderstand im Kurbelgehäuseentlüftungsschlauch. Auch der hängt übrigens an Sicherung SB23.
Das gelb/schwarze Kabel mit seinem Crimpstecker sieht in der Tat nicht gerade gut aus.
Das Wellrohr sollte eigentlich vor einem Abknicken schützen.

Hast Du denn inzwischen an den 3 Ventilen (Ladedruckmagnetventil, Saugrohrklappenventil und Abgasrückführungsventil) gemessen, ob am jeweils gelb/schwarzen Kabel Spannung anliegt ?

Und wo wühlst Du denn da unter'm Armaturenbrett rum
Der Relaisträger sitzt hinter den 51 Sicherungen - 2 Schrauben lösen und hoch schieben.
(s. Foto)


Relaisträger 3L.jpg
Relaisträger 3L.jpg

Minco
  • Themenstarter
Minco's

nachdem ich erstmal alles unnötig abgeschraubte wieder montiert hab-DANKE! Mann ist das warm heute:
Bekomme ich den Sicherungsträger nicht höher geschoben oder gerüttel(trau mich nich), zu mal mir dann doch die Fachkenntnisse zum Durchmessen fehlen. Hab zwar ein Messgerät, aber das nehme ich nur zum Batterien messen.
"Schuster- bleib bei Deinen Leisten"
Ich müsste ...nehme ich an, nur das 11 er Relais abziehen und durchmessen lassen- richtig?
Glaub, da sollte ich dann doch mal n Fachmann machen lassen. Batterie habe ich immerhin vor dem "an Sicherungen rumschrauben" abgeklemmt. Macht man doch so.?

Frage: heute früh bei Probefahrt zog er etwas besser, beim ersten Berg wieder nur 70 km/h. Kann es sein, dass man den Fehler nur löschen lassen muss, da dass ja alles nach der Motoröl- und Hydraulikölüberfüllung auftrat?


WP_20190828_15_47_08
WP_20190828_15_47_08

Minco
  • Themenstarter
Minco's

...manchmal ist s gut, wenn man einen Nachbarn rumfummeln lässt, er sucht einen Schlauch vom Turbolader, den ich als fest erachtete, zieht es leicht ab(war ziemlich ausgefranst), ein cm mit nem Saitenschneider weggeknipst und wieder drauf. Probefahrt: voll Power wieder da!
Sollte ich trotzdem den Fehlerspeicher von VW mit dem VCDS löschen lassen?
Und wieso ging das nicht mit einem Gutmann Diagnosegerät?

Vielen Dank aber von Herzen! Matthias



WP_20190828_18_17_56
WP_20190828_18_17_56

Batterie abklemmen ist bei solchen Aktionen immer anzuraten.
Fehlerspeicher löschen beseitigt keine Fehler, beseitigte Fehler erfordern keine Löschung des Fehlerspeichers, sie löschen sich teils von selbst oder das in bestimmten Fällen fortgesetzte Leuchten einer Kontrollleuchte nervt dann halt nur noch, weil man keine Sicherheit hat, dass der Fehler auch wirklich behoben wurde.
Nichtdestotrotz könnte man mal den Fehlerspeicher löschen und nach einer Testfahrt schauen, welche Fehler wieder auftauchen.


Minco
  • Themenstarter
Minco's

...und warum ging das mit dem Gutmann Diagn.gerät nicht?
Geht das nur mit dem VW VCDS Gerät? :(


Minco
  • Themenstarter
Minco's

...gab garkeine Kontroll/ Warnleuchte und ist auch jetzt aus


Was sollte auch mit dem Gutmann Diagn.gerät gehen ?
Zumindest die Fehler 01282 und 17849 müssten zum Aufleuchten der Motorkontrollleuchte bzw. hier beim Diesel zum Blinken der Vorglühkontrollleuchte geführt haben.


Minco
  • Themenstarter
Minco's

1.Fehler löschen war meiner Werkstatt mit dem Gutmanngerät nicht möglich...!
2. keine Warnleuchten während der Probefahrten ! Ehrlich! Aber vielen Dank! Ich halte Dich gerne auf dem laufenden! Gute Nacht!


Zu 1.
Es kommt natürlich auf den genauen Typ des Gutmann-Gerätes an. Ich kann mir allerdings bei Geräten der Fa. HELLA Gutmann ncht vorstellen, dass sie Fehler auslesen, aber nicht löschen können.

Zu 2.
Dann sollte die Funktionalität der Vorglühkontrollleuchte grundsätzlich geprüft werden.
Brennt die Leuchte denn beim Einschalten der Zündung vor dem Motorstart ?


Minco
  • Themenstarter
Minco's

1. Ja, es war ein HELLA-Gutmann- mist, dann muss ich doch mal nach VW

2. s. Foto- war schwer aufzunehmen, weil sie ja nur so kurz aufleuchtet bei den Temperaturen gerade. Aber sie funktioniert!

1. Foto: Keine Warnmeldungen bei lfd. Motor!


WP_20190829_12_27_27
WP_20190829_12_27_27
WP_20190829_12_26_06
WP_20190829_12_26_06

Zitat:

Fehler löschen war meiner Werkstatt mit dem Gutmanngerät nicht möglich..

Es muss allerdings dazu gesagt werden, dass es ein Unterschied ist, ob sich ein Fehler nicht löschen lässt
oder er wegen Fortbestehens quasi sofort wieder gespeichert wird.
Ein permanenter Kurzschluss lässt sich auch nicht durch eine neue Sicherung beheben.


Minco
  • Themenstarter
Minco's

ahhhhhh! Erleuchtung. Da der Fehler jetzt nicht mehr fortbesteht(Turbolader Schlauch dicht, wurde er gerade eben mit dem GutmannHELLA Gerät erfolgreich gelöscht und nun: keine Fehlermeldung mehr! Jippijey!

Lupotreff.de: Klasse! Schätze Deine Kompetenz sehr! Rechtrecht herzlichen Dank unGruss aus Göttingen!


Antworten erstellen

Ähnliche Themen