vw teilemarkt

5. Gang geht nicht rein, wird nicht angenommen

JackMan
  • Themenstarter
JackMan's Lupo

Hi liebe Lupo Freunde.

Seit kurzen bin ich stolzer Besitzer einen Lupos CollegeBaujahr 2001, 1.0 Liter Motor.

Das ist mein erstes Auto, was ich via Kleinanzeigen erworben habe.

Zum Problem. Bei der Probefahrt war alles super gewesen.

Doch nun geht der 5. Gang nicht mehr rein. Alle anderen Gänge gehen super. Ich kann ihn zwar reinlegen. Doch er nimmt ihn Ebend nicht an. Wenn ich die Kupplung kommen lassen möchte, passiert da nichts.

Jetzt Frage ich euch, was könnte es sein könnte? Ist es gravierend oder nicht? Und sollte/muß ich zur Werkstatt oder kann ich das Problem selber beheben?

Vielen Dank im voraus für eure antworten und Hilfe.



Tja, so fängt der langsame Tod eines auch im Lupo verbauten 085er Getriebes meistens an.
Oft verursacht durch Ölmangel, weil danach nie geschaut wurde - denn es soll ja lt. VW eine Lebenszeitfüllung sein.
Nur leider verliert es oft schleichend "Dröpje für Dröpje" an Öl durch den undichten Simmering an der Schaltwelle. Deshalb als erstes dringend Ölstand kontrollieren und ggf. auffüllen.
Wahrscheinlich ist aber schon das eine oder andere Lager (z.B. Nadellager des 5.Gangs) beschädigt.
Ich würde mich schon mal nach einem guten oder besser general überholten Gebrauchten umsehen.


JackMan
  • Themenstarter
JackMan's Lupo

Das ist gerade schlecht, also finanziell, mit einem neuem gebran gebrauchten

Werde den Ölstand checken.
Gegenfalls dann doch in die Werkstatt fahren...
Danke für die Antwort.



JackMan
  • Themenstarter
JackMan's Lupo

Um das Thema hiermit zu schließen.

Es muss ein neues Getriebe eingebaut werden. Dazu lasse ich noch gleich die Kupplung machen. Kostenpunkt 600€.

Am Freitag ist das Auto fertig.


Antworten erstellen

Ähnliche Themen