vw teilemarkt

Motor läuft unrund

Jule Häner
  • Themenstarter
Jule Häner's Lupo

Hey Leute,

mein Vw Lupo 1.4 mpi läuft sehr unrund und macht im Stand sehr komische Geräusche und die Drehzahl geht beim Licht an machen runter. Ich weiß nicht mehr was ich machen soll. Meine Motorkontrollleute geht immer wieder an und bei auf dem Diagnosegerät steht das die Lambdasonde kaputt ist obwohl ich sie letzte Woche erst neu gemacht habe. Ich würde mich um eure Hilfe freuen. :(



Zitat:

..macht im Stand sehr komische Geräusche

Was soll man sich denn darunter nun vorstellen ?

Der AUD Motor hat übrigens 2 Lambdasonden (vor und nach dem Kat). Welche wurde denn erneuert und welcher Fehler (Nummer + Text) wurde bzw. wird immer noch ausgegeben ?

Wenn die Leerlaufdrehzahl schwankt, so könnte das an Undichtigkeiten im Ansaugbereich liegen (undichte Schläuche der Kurbelgehäuseentlüftung). Aufgrund dieser sogen. Falschluft muss das Motorsteuergerät über die Drosselklappe permanent auf die wechselnden Signale der Lambdasonde reagieren, um das Benzin-Luft-Gemisch im richtigen Verhältnis zu halten.

Und wenn der Lichmaschine durch Einschalten größerer Verbraucher mehr Strom abverlangt wird, dann sollte sie das eigentlich auch dem Motorsteuergerät signalisieren, damit dieses dann die Motordrehzahl etwas anhebt. Auch dabei kann es zu Fehlern kommen.

Wie sieht es denn ansonsten mit der Wartung des Motors aus ?
Vor wieviel Tkm wurden die Zündkerzen und der Luftfilter zuletzt gewechselt ?
Wurde die Drosselklappe vor kurzem mal gereinigt ?

Solange die Motorkontrollleuchte immer wieder angeht, sollten auch noch Fehler im Speicher abgelegt sein, die zur weiteren Diagnose ausgelesen werden sollten.




Jule Häner
  • Themenstarter
Jule Häner's Lupo

Zitat:

Wie sieht es denn ansonsten mit der Wartung des Motors aus ?


Das weiß ich leider nicht. Ich glaube das die Vorbesitzer leider garnichts an dem Auto gemacht haben oder auch garnichts machen lassen haben, weil bei mir jetzt alles aufeinmal kaputt geht und ich habe leider auch kein Scheckheft.



Unter solchen Voraussetzungen ist leider keine Ferndiagnose möglich und auch sinnlos, wenn selbst bei Kenntnis der Problemursachen diese aus finanziellen Gründen nicht besetigt werden können.


Ich würde es mal mit Drosselklappe neu anlernen versuchen, falls vcds vorhanden. Bei meinem (AKQ 1.4 16V 75PS) war die Batterie über 2 Monate abgesteckt und lief auch total unrund im Leerlauf und machte komische Geräusche. Mit vcds erneut angelernt und läuft als wär nie etwas gewesen.

Wie oben erwähnt, wenn es nicht klar ist wann die Sachen getauscht worden sind, tausch sie lieber, und du hast dein Frieden.

Bei bandel automobiltechnik bekommst das große inspektionskit (ölfilter, Zündkerzen, ablassschraube, Öl, innenraumluftfilter) für ca 60€! Am günstigsten als alles einzeln zu kaufen

Sonst die Fehler nach und nach abarbeiten (Lambdasonden wechseln)


moin.
es gab doch andere verzweifelte user, die den motorlauf inklusive fehler per youtube gezeigt haben - ist das möglich?
bei eher offensichtlichen fehlern wie zündaussetzern könnte das helfen ... das wäre ein einfach zu behebender fehler. worst case wäre ein defektes ventil, das lässt sich aber auch nur in einer werkstatt prüfen - beide genannten fehler würden (auch) die werte der lambdasonde beeinflussen!
ein zumindest teilweise ausgefülltes profil könnte auch helfen, ein willigen helfer in deiner nähe zu finden - und sei es, das er dir aufgrund eigener erfahrung nur eine werkstatt empfehlen kann

gruß
michael


Ich denke auch : Werkstatt, etwas weiblicher Charme, Kunden-zukunftsorientierte Mitarbeiter, vielleicht dass die Eltern nochmal Helfen und natürlich möglichst mal ein Profil etwas Einpflegen- ein Klick auf "Danke" auch nicht so verkehrt !

- immer schön rollenlassen !
Chris

der mit dem "Scheckheft" anstatt Bordbuch / Servicenachweise war übrigens auch ganz gut .


Antworten erstellen

Ähnliche Themen