vw teilemarkt

16V Blau......

Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo

N'abend,
ich bin der Billy. 20 Jahre jung und komme aus der Weltstadt Hannover .

Einige sollten mich ja schon kennen. Aber da ich mich aus versehen abgemeldet habe, bin ich ja jetzt der neue....

Bilder kommen auch wieder


gruß
Billy



wir hatten ja schon das vergnügen


weiterhin viel spaß hier...und lad andere bilder vom lupo hoch, das geht gar net


gruß, mirko


Na dann wünsche ich Dir mal viel Spaß hier



tach wilfried...
welcome back

und mach wenigstens n bild von deiner eigenen baustelle rein




und dir is es selber nich mal aufgefallen

aber willkommen zurück

und von dem lupo auf deinem bild bist du echt ganz schön begeistert was?


Welcome Back


Lupo_billy: was hast du eigendlich genau mit deinem Lupo momentan vor? Warum ist der innen und außen so zerlegt?


Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo

Och eigentlich nix bestimmtes


Der schaut hinterher sicher genauso aus wie vorher

...der is quasi nur am aufpolieren grad



Zitat:

vorallem da wo mal teppich und armaturenbrett waren

Dan weis ich ja schon was ich machen muss wenn ich mich mal total langweile

-Amarturenbrett, Sitze, Teppich ausbauen und darunter alles auf Hochglanz polieren


Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo

Da fällt mir grad ein, als ich das Armaturenbrett ausgebaut habe, hab ich nen Parkschein vom 24.12.2001 gefunden....

Also macht es Sinn, da hin und wieder mal sauberzumachen


was solln eingendlich Wurstblinker sein?


Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo



/Erster_Lauf



uuuuh er läuft - endlich



Hey, freut mich ganz besonders fuer dich das er endlich rennt schoen schoen.

jetzt gehts wohl wieder ans zusammenbasteln


Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo

Joa danke... denk das sollte wohl was werden bis April


gehts vorran oder kei zeit wegen der feierei


Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo

Du bist doch selber ein Feierei....

Joa, weil dus bist, werd ich nachher nochmal ein paar Bilder hochladen.


schreibfehler in feierei?...



ich grad nur bahnhof...
...aber ja stellt bilder rein


Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo

So, hier mal 2Bilder davon, was ich die Tage als letztes gemacht habe...
[Dieser Link ist nur für Mitglieder sichtbar][Dieser Link ist nur für Mitglieder sichtbar]

Ja was soll ich sonst noch sagen... Das der Motor läuft siehste ja, und das is ja die halbe miete. Da das mit dem AJV ja nicht ganz geklappt hat (weisste ja) hab ich mir ja noch nen ARC gekauft. Den hab ich jetzt umgebaut auf Seilzuggas und Marelli Steuerung. Ist ansich auch eigentlich die bessere Wahl, da der Motor ja aufgebaut ist wie der AVY. Also hat der schon einige bemerkenswerte Verbesserungen im Vergleich zum AJV... Noch ein paar Teile erneuert Ölwanne usw.

Bremsanlage hab ich eigentlich auch soweit fertig. Bremsrohre verlegt und Züge. Scheiben sind montiert, vorne 280 und hinten 239 gelocht. Dazu hab ich dann noch Ferrodo Rennbeläge. Stahlflexleitungen hinten sind dran. Für vorne muss ich die Tage noch welche ordern.
ABS hab ich ja nachgerüstet, STG wird erkannt und die Sensoren auch. Ob mein Kabelbaum funktioniert wird sich zeigen^^.
HA hab ich im Februar die verstärkten PU lager reingezogen, Querlenker ebenfalls. Die Hausfrauenservo ging mir ja auf den Sack, deswegen hab ich kurzfristig noch ein Lenkgetriebe aus nem Polo eingebaut, ohne Servo. Mal sehen wie sich das fährt. Deswegen muss ich jetzt noch den Keilriementrieb ändern, weil die Pumpe ja wegfällt.
Also nächste Woche kann er zumindest schon wieder auf eigenen Beinen stehen. Jenachdem wie weit ich mit der Riemengeschichte komme auch aus eigener Kraft fahren....
Zur Abnahme wollt ich dann erstmal mit dem Werksfächerkrümmer und kat. Den anderen Fächer muss ich noch fertig bauen und das alles anpassen mit dem 200zeller.
Wenn man mal nebenbei noch nen anderen Motor kaufen muss, strapaziert das das Budget ziemlich. Deswegen werden einige Sachen auch nicht mehr vor dem Saisonstart zu machen sein. Habe noch nen schönen Ölkühler und ein paar "Kleinigkeiten" besorgt. Und der Rest wird sich dann zeigen. Werde wohl wenn ich zur Achsvermessung fahre auch gleich mal nen Termin für den Prüfstand machen. Denke so um die 130-140 Pferde sollten da erstmal anliegen... Das muss erstmal reichen für den Anfang.
Jetzt hab ich extra für dich soviel geschrieben. Wenn du noch was wissen willst, dann sag bescheid


..ich wußte ja immer das du nicht alle Latten am Zaun hast ..aber das gleich so viele fehlen ..


bin gespannt wie ein Schnitzel ..

Gruß
Wolf




Hoert sich gut an. Nette Detailloesungen (ohne servo). Kumpel faehrt noch nen e30 (1monat/jahr)ohne Servo und solch klimpbims ist wirklich ein ganz anderes fahren

oh man ich sollte nicht so neugierig sein... sowas macht mir auch voll Lust aufn GTI

auf weiteres gutes Gelingen



Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo

Zitat:

..ich wußte ja immer das du nicht alle Latten am Zaun hast ..aber das gleich so viele fehlen ..


Hast ja ne tolle Meinung von mir

@81
Ich hab auch ne Zeitlang von nem Kumpel nen 2.5er e30 gefahren. Und da muss ich dir recht geben, da macht das fahren gleich viel mehr spaß...

Nur ich werde wohl nicht dazu kommen ihn bis zum april durch den Tüv zu schleusen. Ich fliege am 23.03. beruflich nach Mailand. Wies aussieht wird sich der Aufenthalt da auch auf ein paar Wochen belaufen. Das heisst ich bin dieses Jahr ein Quereinsteiger in die Saison ... Naja, denke Ende Mai-Anfang Juni sollte ich wieder da sein und mein Auto soweit fertig haben das er nen sticker bekommt.

Man wird sehen....



genauso einen hat mein kumpel auch.. fuer heutige dimensionen is der 6zylinder zwar nominell nichtmehr der staerkste.. aber der kann richtig schnell sein und sackgefaehrlich wenn man nicht aufpasst..

Dann bin ich mal gespannt wies weitergeht .. auf keinen fall was halbherziges was du mit dem loop anstellst


Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo

Ja das stimmt... Der 2.5er kann einem böse sachen zeigen wenn man zu blind an die Sache rangeht. Der hat zwar auch nur 170pferdchen aber auch nur knapp über ne tonne eigengewicht. Da sind manche lupos schon schwerer.
Dazu das leichte heck auf nasser strasse, kombiniert mit nem schweren rechten fuß.... da könnte man schnell in den büschen sitzen




Zitat:

Dann bin ich mal gespannt wies weitergeht .. auf keinen fall was halbherziges was du mit dem loop anstellst



Danke . Ich meld mich wenns was interessantes gibt


Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo

Soooo,
hat sich ein bisschen was getan, auch wenn ich wenig Zeit habe.
Bremsen sind soweit komplett. Er steht wieder auf eigenen Beinen und er fährt auch schon. Muss jetzt eigentlich nur noch die Stossstangen anpassen und lackieren und nen 2. Sitz und Gurt bestellen. Dann wäre er soweit für die Achsvermessung und TüV. Gut, und diverse Kleinigkeiten halt noch...

Hier mal ein paar relativ aktuelle Bilder und ein Video




03042009538.jpg
03042009538.jpg
03042009540.jpg
03042009540.jpg
03042009547.jpg
03042009547.jpg
08042009558.jpg
08042009558.jpg
08042009567.jpg
08042009567.jpg
10042009574.jpg
10042009574.jpg
10042009575.jpg
10042009575.jpg

irgendwo sind da noch good vibrations Aber das machst du schon...

schoen das er endlich laeuft... los auf machn fertig


Lupo_Billy
  • Themenstarter
Lupo_Billy's Lupo

Die good vibrations waren an der noch nicht 100% angepassten heckstange. Aber das hab ich heute erledigt


sauber

das mim oelkuehler versteh ich ehrlich gesagt noch nicht. Ich dachte der GTI hat so ne wasserumspuehlte Oelpatrone die quasi vom kuehlwasser mit auf temperatur gehalten wird?


Antworten erstellen